RubyGems Navigation menu

youdao_fanyi 0.1.2.2

A http://fanyi.youdao.com api library for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.1.2.2 - December 02, 2011 (27,5 KB)
  2. 0.1.2.1 - December 02, 2011 (27,5 KB)
  3. 0.1.2 - December 02, 2011 (27,5 KB)
  4. 0.1.1 - December 02, 2011 (27 KB)
  5. 0.1.0 - December 01, 2011 (27 KB)

Runtime Dependencies (3):

activesupport ~> 3.0
httparty ~> 0.8.1

Development Dependencies (8):

bundler >= 0
pry >= 0
rails ~> 3.0
rake >= 0
rspec >= 0

Donos:

Autores:

  • vkill

SHA 256 checksum:

9fe7769fd97e86c99684d872c40dca4c5270f0d3a72b6a3ddd587ed271d8ebde

Total de downloads 16.624

Desta versão 4.394

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Links: