RubyGems Navigation menu

zold 0.6.1

Non-blockchain cryptocurrency

Versiones:

  1. 0.29.33 - February 20, 2020 (700 KB)
  2. 0.29.32 - October 05, 2019 (700 KB)
  3. 0.29.31 - September 30, 2019 (700 KB)
  4. 0.29.30 - May 21, 2019 (700 KB)
  5. 0.29.29 - May 20, 2019 (700 KB)
  6. 0.6.1 - May 16, 2018 (50 KB)
Mostrar todas las versiones (315 total)

dependencias de Runtime (11):

  • concurrent-ruby = 1.0.5
  • cucumber = 1.3.17
  • diffy = 3.2.0
  • openssl = 2.0.1
  • rainbow ~> 3.0
  • rake = 12.0.0
  • rubocop ~> 0.52.0
  • rubocop-rspec = 1.5.1
  • sinatra ~> 2.0.1
  • slop ~> 4.4
  • xcop ~> 0.5
  • dependencias de Development (5):

  • codecov = 0.1.10
  • minitest = 5.5.0
  • rdoc = 4.2.0
  • rspec-rails = 3.1.0
  • webmock = 3.4.1
  • Propietarios:

    Autores:

    • Yegor Bugayenko

    SHA 256 checksum:

    f3142c5771af315edd9871ae1d128b31c2a5f9aac731854d37aa9c32b418fef3

    Total de descargas 128.520

    Para esta versión 409

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.2

    Enlace: