RubyGems Navigation menu

zoom_rb 0.11.0

A Ruby API wrapper for zoom.us API

Versionen:

  1. 0.11.0 - July 22, 2021 (53 KB)
  2. 0.10.0 - November 19, 2019 (33,5 KB)
  3. 0.9.1 - May 01, 2019 (30,5 KB)
  4. 0.9.0 - May 01, 2019 (30,5 KB)
  5. 0.8.7 - January 03, 2019 (30 KB)
Zeige alle Versionen (12 total)

Runtime Abhängigkeiten (3):

  • httparty ~> 0.13
  • json >= 1.8
  • jwt >= 0
  • Development Abhängigkeiten (6):

    Besitzer:

    Pushed by:

    Autoren:

    • Kyle Boe

    SHA 256-Prüfsumme:

    473d41b3db179cbcaf48de3dc900af0c046a1e9ec3c4c828ddc7807309fcdf88

    Downloads insgesamt 185.769

    Für diese Version 10.374

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: