RubyGems Navigation menu

zoom_rb 0.11.0

A Ruby API wrapper for zoom.us API

Versiones:

  1. 0.11.0 - July 22, 2021 (50 KB)
  2. 0.10.0 - November 19, 2019 (30 KB)
  3. 0.9.1 - May 01, 2019 (30 KB)
  4. 0.9.0 - May 01, 2019 (30 KB)
  5. 0.8.7 - January 03, 2019 (30 KB)
Mostrar todas las versiones (12 total)

dependencias de Runtime (3):

  • httparty ~> 0.13
  • json >= 1.8
  • jwt >= 0
  • dependencias de Development (6):

    Propietarios:

    Subida por:

    Autores:

    • Kyle Boe

    SHA 256 checksum:

    473d41b3db179cbcaf48de3dc900af0c046a1e9ec3c4c828ddc7807309fcdf88

    Total de descargas 183.827

    Para esta versión 9.775

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: