RubyGems Navigation menu

zoomit 0.0.2

API wrapper for the Live Labs zoom.it API

版本列表:

  1. 0.0.2 - September 21, 2010 (8.5 KB)
  2. 0.0.1 - September 20, 2010 (9.0 KB)

Runtime 依赖关系 (2):

  • hashie >= 0.4.0
  • httparty >= 0.6.1
  • Development 依赖关系 (5):

  • bundler ~> 1.0.0
  • jeweler ~> 1.5.0.pre3
  • rcov >= 0
  • rspec >= 2.0.0.beta.22
  • webmock >= 1.3.5
  • 所有者:

    作者:

    • Tobias Matthies

    SHA 256 checksum:

    c3fadf6efc35e347f22e5eabadefa3ace0beb7169179a3668b6f284a5cf06954

    下载总次数 5,465

    这个版本 3,183

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: