RubyGems Navigation menu

accountly 0.0.6

Lightweight administration on top of lobby-gem

Gemfile
          gem 'accountly', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install accountly -v 0.0.6
  
  
  
  
  
  
  

Authors:

  • Guido Boyke

Owners:

Total downloads 4,006

For this version 746

Required Ruby Version: None

Links:

Versions:

  1. 0.0.7 - December 22, 2013 (11 KB)
  2. 0.0.6 - December 13, 2013 (11 KB)
  3. 0.0.5 - December 13, 2013 (11 KB)
  4. 0.0.4 - December 13, 2013 (11 KB)
  5. 0.0.3 - December 13, 2013 (11 KB)