RubyGems Navigation menu

acread 0.5.2

An ActiveRecord Extension to deprecate attributes

Versions:

  1. 0.6.2 - February 18, 2013 (8 KB)
  2. 0.6.1 - February 18, 2013 (8 KB)
  3. 0.6.0 - February 18, 2013 (8 KB)
  4. 0.5.3 - December 6, 2012 (7.5 KB)
  5. 0.5.2 - December 6, 2012 (7.5 KB)
Show all versions (7 total)

Runtime Dependencies:

Authors:

  • yann ARMAND

Owners:

E77e4b46a99c10734e9078a1fb487a7dCe1c583c0211255aed6257f985464987

Total downloads 34,499

For this version 4,961

Show all versions (7 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'acread', '~> 0.5.2' = Copy to clipboard Copied!

install:
gem install acread -v 0.5.2 = Copy to clipboard Copied!

Links: