RubyGems Navigation menu

active_model_association_adapters 0.0.3

Simple association adapters for ActiveModel-compliant models used in polyglot applications.

Gemfile
          gem 'active_model_association_adapters', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install active_model_association_adapters
  
  
  
  
  
  
  

Total downloads 11,408

For this version 5,868

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - June 14, 2011 (7 KB)
  2. 0.0.2 - June 14, 2011 (6.5 KB)