RubyGems Navigation menu

active_model_association_adapters 0.0.3

Simple association adapters for ActiveModel-compliant models used in polyglot applications.

Versions:

  1. 0.0.3 - June 14, 2011 (7 KB)
  2. 0.0.2 - June 14, 2011 (6.5 KB)

Authors:

  • Scott Burton

Owners:

F9bf9d54441b20b8d880313b569cf88d

Total downloads 11,428

For this version 5,877

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'active_model_association_adapters', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install active_model_association_adapters = Copy to clipboard Copied!

Links: