RubyGems Navigation menu

ammeter 0.2.7

Write specs for your Rails 3+ generators

Gemfile
          gem 'ammeter', '~> 0.2.7'
  
  
  
  
  
  
  

install
          gem install ammeter -v 0.2.7
  
  
  
  
  
  
  

Total downloads 156,822

For this version 1,331

Show all versions (21 total)

Required Ruby Version: None

Links: