RubyGems Navigation menu

appium_capybara 1.2.0

Enables appium support in Capybara.

Versions:

  1. 1.2.0 - November 24, 2014 (14.5 KB)
  2. 1.1.0 - October 2, 2014 (14 KB)
  3. 1.0.0 - September 17, 2014 (14 KB)
  4. 0.1.2 - August 27, 2014 (13.5 KB)
  5. 0.1.1 - August 26, 2014 (13.5 KB)
Show all versions (10 total)

Development Dependencies:

Authors:

  • scott.bonebrake@gmail.com, code@bootstraponline.com

Owners:

971b6fe2ae58158076e5bc90345d6692890d477ec388a19aa1bef061b82b53a8A27befaf265967b8e90e07cf20af4a29

Total downloads 2,776

For this version 85

Show all versions (10 total)

Required Ruby Version: >= 1.9.3

Licenses:

http://www.apache.org/licenses/LICENSE-2.0.txt

Gemfile:
gem 'appium_capybara', '~> 1.2.0' = Copy to clipboard Copied!

install:
gem install appium_capybara = Copy to clipboard Copied!

Links: