RubyGems Navigation menu

async-rails 0.9.0

Rails asset pipeline wrapper for async.js

Gemfile
          gem 'async-rails', '~> 0.9.0'
  
  
  
  
  
  
  

install
          gem install async-rails
  
  
  
  
  
  
  

Authors:

  • Jason Chen

Owners:

Total downloads 11,392

For this version 522

Show all versions (19 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.9.0 - May 30, 2014 (11 KB)
  2. 0.8.0 - May 30, 2014 (11 KB)
  3. 0.7.0 - May 30, 2014 (10.5 KB)
  4. 0.6.2 - May 30, 2014 (10.5 KB)
  5. 0.6.1 - May 30, 2014 (10.5 KB)
Show all versions (19 total)

Runtime Dependencies: