RubyGems.org

This gem has been deprecated and replaced by autotest-growl

installgem install autotest-notify-osd
Authors

Stephen H. Gerstacker

4,213 total downloads 2,185 for this version
Owners

Fc9250fe89fd5c9e8cfb19c1469a3f86

Gemfile
gem 'autotest-notify-osd', '~> 0.2.0'
Versions
  1. 0.2.0 March 2, 2010 (32 KB)
  2. 0.1.0 October 16, 2009 (33 KB)