RubyGems Navigation menu

autotest-notify-osd 0.2.0

This gem has been deprecated and replaced by autotest-growl

Gemfile
          gem 'autotest-notify-osd', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install autotest-notify-osd
  
  
  
  
  
  
  

Authors:

  • Stephen H. Gerstacker

Owners:

Total downloads 4,354

For this version 2,256

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - March 2, 2010 (32 KB)
  2. 0.1.0 - October 16, 2009 (33 KB)