RubyGems.org

ayl-rails

0.1.0

Ayl Extension for Rails ActiveRecord support.

installgem install ayl-rails -v 0.1.0
Authors

j0hnds@gmail.com

7,099 total downloads 1,428 for this version
Owners

8535055ad81fec03e4bb36f6ea226c54

Gemfile
gem 'ayl-rails', '~> 0.1.0'
Versions
  1. 0.2.0 August 7, 2013 (10 KB)
  2. 0.1.3 December 3, 2011 (10 KB)
  3. 0.1.2 November 30, 2011 (10 KB)
  4. 0.1.1 November 27, 2011 (9 KB)
  5. 0.1.0 November 20, 2011 (8.5 KB)
Runtime Dependencies
  1. ayl >= 0.1.0
  2. rails >= 3.0.0