RubyGems Navigation menu

ballonizer 0.7.4

A ruby+javascript library to allow add and edit speech bubbles over images in a (X)HTML page and persist the ballons.

Versions:

  1. 0.7.4 - December 17, 2013 (129 KB)
  2. 0.7.3 - September 24, 2013 (129 KB)
  3. 0.7.2 - August 9, 2013 (129 KB)
  4. 0.7.1 - July 31, 2013 (129 KB)
  5. 0.6.0 - July 23, 2013 (128 KB)
Show all versions (16 total)

Authors:

  • Henrique Becker

Owners:

776d10825e8d996379fd747860491cc6

Total downloads 11,797

For this version 593

Show all versions (16 total)

Required Ruby Version: None

Licenses:

Public domain

Gemfile:
gem 'ballonizer', '~> 0.7.4' = Copy to clipboard Copied!

install:
gem install ballonizer = Copy to clipboard Copied!

Links: