RubyGems.org

batman-rails

0.0.9

Quickly get started with Batman.js in a Rails 3.1 app. Provides generators to get started and bundles in the latest version of Batman.js.

installgem install batman-rails -v 0.0.9
Authors

John Duff

22,066 total downloads 7,066 for this version
Owners

71ff5a1ce01ff8a16580f421160a159dA4f464714080f787b71aa3b4eaeef43fE3daf4bed3e38a74448f385ccae9f08c0401af2dd09da09b304326e4396d1d785e0965d6c657c631b57607d991e2778dA64bb733a7832d74d661265d2a985c8a

Gemfile
gem 'batman-rails', '~> 0.0.9'
Versions
  1. 0.15.4 September 4, 2013 (239 KB)
  2. 0.15.3 August 30, 2013 (239 KB)
  3. 0.15.2 August 18, 2013 (239 KB)
  4. 0.15.1 August 18, 2013 (239 KB)
  5. 0.15.0 August 16, 2013 (238 KB)
Show all versions (13 total)