RubyGems Navigation menu

blog_logic 1.4.9

An engine for search-engine-optimized blog management.

Gemfile
          gem 'blog_logic', '~> 1.4.9'
  
  
  
  
  
  
  

install
          gem install blog_logic -v 1.4.9
  
  
  
  
  
  
  

Total downloads 59,486

For this version 1,414

Show all versions (40 total)

Required Ruby Version: None

Links: