RubyGems Navigation menu

bound 0.1.3

Implements a nice helper for fast boundary definitions

Versions:

  1. 2.1.0 - May 24, 2014 (13 KB)
  2. 2.0.1 - May 23, 2014 (13 KB)
  3. 2.0.0 - May 23, 2014 (13 KB)
  4. 1.1.0 - May 22, 2014 (12 KB)
  5. 1.0.1 - April 9, 2014 (12 KB)
Show all versions (22 total)

Authors:

  • Jakob Holderbaum, Jan Owiesniak

Owners:

2bac32ae4eb6e166a6eb0e436eb1429513769c52657ccf4d8fe9a84f14a4911f2735c5bdc42296cca916362adad5a8d1

Total downloads 13,561

For this version 570

Show all versions (22 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'bound', '~> 0.1.3' = Copy to clipboard Copied!

install:
gem install bound -v 0.1.3 = Copy to clipboard Copied!

Links: