RubyGems Navigation menu

bound 0.1.4

Implements a nice helper for fast boundary definitions

Gemfile
          gem 'bound', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install bound -v 0.1.4
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 13,458

For this version 589

Show all versions (22 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.1.0 - May 24, 2014 (13 KB)
  2. 2.0.1 - May 23, 2014 (13 KB)
  3. 2.0.0 - May 23, 2014 (13 KB)
  4. 1.1.0 - May 22, 2014 (12 KB)
  5. 1.0.1 - April 9, 2014 (12 KB)
Show all versions (22 total)