RubyGems Navigation menu

brakeman 1.9.0

Brakeman detects security vulnerabilities in Ruby on Rails applications via static analysis.

Gemfile
          gem 'brakeman', '~> 1.9.0'
  
  
  
  
  
  
  

install
          gem install brakeman -v 1.9.0
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 844,667

For this version 14,374

Show all versions (78 total)

Required Ruby Version: None

Links: