RubyGems Navigation menu

brakeman 1.9.0.pre2

Brakeman detects security vulnerabilities in Ruby on Rails applications via static analysis.

Gemfile
          gem 'brakeman', '~> 1.9.0.pre2'
  
  
  
  
  
  
  

install
          gem install brakeman -v 1.9.0.pre2 --pre
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 842,523

For this version 226

Show all versions (78 total)

Required Ruby Version: None

Links: