RubyGems Navigation menu

brancusi-rails 0.0.1

Rails support for Brancusi.js

Gemfile
          gem 'brancusi-rails', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install brancusi-rails
  
  
  
  
  
  
  

Authors:

  • John Brunton

Owners:

Total downloads 943

For this version 943

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - January 20, 2013 (7 KB)

Development Dependencies: