RubyGems Navigation menu

cancan-permits 0.2.5

Role specific Permits for use with CanCan permission system

Gemfile
          gem 'cancan-permits', '~> 0.2.5'
  
  
  
  
  
  
  

install
          gem install cancan-permits -v 0.2.5
  
  
  
  
  
  
  

Authors:

  • Kristian Mandrup

Owners:

Total downloads 42,542

For this version 1,778

Show all versions (24 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.12 - May 6, 2011 (23 KB)
  2. 0.3.11 - March 3, 2011 (23 KB)
  3. 0.3.10 - January 9, 2011 (23 KB)
  4. 0.3.9 - January 8, 2011 (23 KB)
  5. 0.3.8 - January 8, 2011 (23 KB)
Show all versions (24 total)