RubyGems Navigation menu

carrierwave 0.6.1

Upload files in your Ruby applications, map them to a range of ORMs, store them on different backends.

Gemfile
          gem 'carrierwave', '~> 0.6.1'
  
  
  
  
  
  
  

install
          gem install carrierwave -v 0.6.1
  
  
  
  
  
  
  

Total downloads 3,677,537

For this version 24,650

Show all versions (43 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.10.0 - February 26, 2014 (43.5 KB)
  2. 0.9.0 - July 6, 2013 (39 KB)
  3. 0.8.0 - January 8, 2013 (37 KB)
  4. 0.7.1 - November 8, 2012 (37 KB)
  5. 0.7.0 - October 19, 2012 (37 KB)
Show all versions (43 total)