RubyGems Navigation menu

cassy 1.1.4

An engine that provides a CAS server to the application it's included within.

Gemfile
          gem 'cassy', '~> 1.1.4'
  
  
  
  
  
  
  

install
          gem install cassy
  
  
  
  
  
  
  

Authors:

  • ryan@rubyx.com

Owners:

9a2a53db8e9b4476038c94a64b32833f

#27

Total downloads 8,270

For this version 1,478

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.4 - August 24, 2011 (11.5 KB)
  2. 1.1.3 - August 17, 2011 (11.5 KB)
  3. 1.1.1 - August 2, 2011 (11.5 KB)
  4. 1.1.0 - July 31, 2011 (11.5 KB)
  5. 1.0.2 - June 27, 2011 (11 KB)
Show all versions (6 total)