RubyGems Navigation menu

data_mapper 1.2.0.rc2

Faster, Better, Simpler.

Gemfile
          gem 'data_mapper', '~> 1.2.0.rc2'
  
  
  
  
  
  
  

install
          gem install data_mapper --pre
  
  
  
  
  
  
  

Total downloads 285,956

For this version 523

Show all versions (26 total)

Required Ruby Version: None

Links: