RubyGems Navigation menu

data_mapper 1.1.0.rc3

Faster, Better, Simpler.

Gemfile
          gem 'data_mapper', '~> 1.1.0.rc3'
  
  
  
  
  
  
  

install
          gem install data_mapper -v 1.1.0.rc3 --pre
  
  
  
  
  
  
  

Total downloads 284,382

For this version 433

Show all versions (26 total)

Required Ruby Version: None

Links: