RubyGems Navigation menu

delayed_mailhopper 0.0.1

DelayedMailhopper extends Mailhopper to deliver emails asynchronously with DelayedJob.

Versions:

  1. 0.0.7 - May 8, 2012 (25 KB)
  2. 0.0.6 - May 8, 2012 (24 KB)
  3. 0.0.5 - February 11, 2012 (19 KB)
  4. 0.0.4 - February 9, 2012 (5.5 KB)
  5. 0.0.2 - September 2, 2011 (20.5 KB)
Show all versions (6 total)

Development Dependencies:

Authors:

  • Dan Gebhardt

Owners:

E01ec1de2f7783812d2235a6a9aaaeea

Total downloads 16,287

For this version 1,332

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'delayed_mailhopper', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install delayed_mailhopper -v 0.0.1 = Copy to clipboard Copied!

Links: