RubyGems Navigation menu

disposable_db 0.0.2

A utility that makes it easy to create "on-the-fly databases"

Gemfile
          gem 'disposable_db', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install disposable_db -v 0.0.2
  
  
  
  
  
  
  

Total downloads 9,152

For this version 1,144

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.8 - October 11, 2012 (7.5 KB)
  2. 0.0.7 - April 24, 2012 (7 KB)
  3. 0.0.6 - April 15, 2012 (7 KB)
  4. 0.0.5 - March 28, 2012 (7 KB)
  5. 0.0.4 - March 28, 2012 (7 KB)
Show all versions (8 total)

Runtime Dependencies: