RubyGems Navigation menu

dm-ldap-adapter 0.4.4-java

ldap adapter for datamapper which uses either net-ldap or ruby-ldap

Gemfile
          gem 'dm-ldap-adapter', '~> 0.4.4'
  
  
  
  
  
  
  

install
          gem install dm-ldap-adapter -v 0.4.4
  
  
  
  
  
  
  

Authors:

  • mkristian, xertres

Owners:

Total downloads 27,530

For this version 1,186

Show all versions (21 total)

Required Ruby Version: None

Links: