RubyGems Navigation menu

docent 0.0.1

Docent is a mountable Rails engine to provide your app's users with links to proper support documentation.

Gemfile
          gem 'docent', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install docent -v 0.0.1
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,439

For this version 822

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - March 7, 2013 (9.5 KB)
  2. 0.0.2 - December 31, 2012 (9.5 KB)
  3. 0.0.1 - December 26, 2012 (9 KB)

Runtime Dependencies: