RubyGems Navigation menu

easy_auth-github 0.1.2

EasyAuth-Github

Versions:

  1. 0.2.0 - March 11, 2014 (6 KB)
  2. 0.1.3 - March 11, 2014 (6 KB)
  3. 0.1.2 - November 23, 2012 (4.5 KB)
  4. 0.1.1 - November 23, 2012 (4.5 KB)
  5. 0.1.0 - November 5, 2012 (4.5 KB)
Show all versions (7 total)

Runtime Dependencies:

Authors:

  • Brian Cardarella, Dan McClain

Owners:

Ed5f3e2d77dcf44a67efa72e09e9f28f9c8a190c7d198387014133b88f9845cd

Total downloads 5,258

For this version 950

Show all versions (7 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'easy_auth-github', '~> 0.1.2' = Copy to clipboard Copied!

install:
gem install easy_auth-github -v 0.1.2 = Copy to clipboard Copied!

Links: