RubyGems Navigation menu

epub-parser 0.1.0

Parse EPUB 3 book loosely

Gemfile
          gem 'epub-parser', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install epub-parser -v 0.1.0
  
  
  
  
  
  
  

Total downloads 21,673

For this version 1,077

Show all versions (24 total)

Required Ruby Version: None

Links: