RubyGems.org

err_merchant

0.3.0

Rails Engine for rendering error pages

installgem install err_merchant
Authors

Fabian Schwahn

4,765 total downloads 73 for this version
Owners

0a38d776978328098f3f423991723872

Gemfile
gem 'err_merchant', '~> 0.3.0'
Versions
  1. 0.3.0 October 24, 2014 (10.5 KB)
  2. 0.2.0 January 30, 2012 (19.5 KB)
  3. 0.1.2 January 13, 2012 (15 KB)
  4. 0.1.1 January 12, 2012 (12.5 KB)
  5. 0.1.0 January 12, 2012 (10.5 KB)
Runtime Dependencies
  1. rails < 5.0, >= 3.2
Ruby Dependency
  1. >= 0