RubyGems.org

extreme_aas

0.0.2

This gem allows you to specify permissions at controller action or helper methods levels.

installgem install extreme_aas
Authors

Luis Cruz, Martina Simicic

2,082 total downloads 1,065 for this version
Owners

1e1beb788e3afa7c1f6b9e779e2c3c67

Gemfile
gem 'extreme_aas', '~> 0.0.2'
Versions
  1. 0.0.2 April 19, 2012 (164 KB)
  2. 0.0.1 April 18, 2012 (81 KB)
Runtime Dependencies
  1. rails ~> 3.2.2