RubyGems Navigation menu

ffcrm_authlogic_api 0.1.0

Allow authentication via an application token

Gemfile
          gem 'ffcrm_authlogic_api', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install ffcrm_authlogic_api
  
  
  
  
  
  
  

Authors:

  • Ben Tillman, Nathan Broadbent, Stephen Kenworthy

Owners:

Total downloads 1,175

For this version 1,175

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - March 29, 2012 (7.5 KB)