RubyGems Navigation menu

fluent-plugin-yohoushi 0.1.3

Fluentd plugin to post data to yohoushi

Gemfile
          gem 'fluent-plugin-yohoushi', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-yohoushi
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 4,925

For this version 1,268

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - February 4, 2014 (11 KB)
  2. 0.1.2 - February 3, 2014 (11 KB)
  3. 0.1.1 - January 28, 2014 (11.5 KB)
  4. 0.1.0 - January 28, 2014 (11 KB)
  5. 0.0.5 - January 25, 2014 (11 KB)
Show all versions (9 total)