RubyGems Navigation menu

ftdi 0.0.2

Ruby bindings for libftdi

Gemfile
          gem 'ftdi', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install ftdi
  
  
  
  
  
  
  

Authors:

  • Jason Heiss

Owners:

Total downloads 3,466

For this version 1,887

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - December 16, 2009 (6 KB)
  2. 0.0.1 - December 16, 2009 (6 KB)