RubyGems Navigation menu

gauges-rails 0.0.1

Simple helper to add Gaug.es support to your Rails application.

Gemfile
          gem 'gauges-rails', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install gauges-rails -v 0.0.1
  
  
  
  
  
  
  

Total downloads 3,976

For this version 1,244

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - October 3, 2014 (7.5 KB)
  2. 0.2.1 - March 29, 2012 (6.5 KB)
  3. 0.2.0 - March 29, 2012 (6 KB)
  4. 0.0.1 - August 19, 2011 (5.5 KB)