RubyGems Navigation menu

gds-sso 9.2.7

Client for GDS' OAuth 2-based SSO

Gemfile
          gem 'gds-sso', '~> 9.2.7'
  
  
  
  
  
  
  

install
          gem install gds-sso -v 9.2.7
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 70,459

For this version 552

Show all versions (62 total)

Required Ruby Version: >= 0

Links: