RubyGems Navigation menu

gongren-rails 0.1.1

Gongren::Rails::Server is what you're after.

Gemfile
          gem 'gongren-rails', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install gongren-rails
  
  
  
  
  
  
  

Authors:

  • François Beausoleil

Owners:

Total downloads 1,663

For this version 1,663

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - January 20, 2010 (9 KB)

Development Dependencies: