RubyGems Navigation menu

hornetseye-qt4 0.3.2

This Ruby extension provides graphical output of images for Qt4.

Gemfile
          gem 'hornetseye-qt4', '~> 0.3.2'
  
  
  
  
  
  
  

install
          gem install hornetseye-qt4
  
  
  
  
  
  
  

Authors:

  • Jan Wedekind

Owners:

Licenses:

  • GPL-3+

Total downloads 8,426

For this version 419

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.2 - January 9, 2014 (25.5 KB)
  2. 0.3.1 - December 21, 2013 (25.5 KB)
  3. 0.3.0 - October 20, 2013 (25.5 KB)
  4. 0.2.4 - September 30, 2013 (25.5 KB)
  5. 0.2.3 - August 14, 2012 (25.5 KB)
Show all versions (10 total)

Development Dependencies: