RubyGems.org

hssc_surveyor

1.4.1.pre

A rails (gem) plugin to enable surveys in your application

installgem install hssc_surveyor -v 1.4.1.pre --pre