RubyGems Navigation menu

http_spec 0.0.2

RSpec DSL for describing API behaviors

Gemfile
          gem 'http_spec', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install http_spec -v 0.0.2
  
  
  
  
  
  
  

Total downloads 5,245

For this version 855

Required Ruby Version: None

Links:

Versions:

  1. 0.3.0 - September 27, 2012 (6.5 KB)
  2. 0.2.0 - August 28, 2012 (6.5 KB)
  3. 0.1.0 - August 20, 2012 (6 KB)
  4. 0.0.2 - July 24, 2012 (5 KB)
  5. 0.0.1 - July 22, 2012 (4 KB)

Runtime Dependencies: