RubyGems.org

hurl

0.0.4

rb-appscript wrapper built to assist in scripting terminal events.

installgem install hurl
Authors

Justin Marney

4,408 total downloads 1,599 for this version
Owners

280577cc02ad50d7776afde4d852b22b

Gemfile
gem 'hurl', '~> 0.0.4'
Versions
  1. 0.0.4 May 6, 2008 (14 KB)
  2. 0.0.3 March 31, 2008 (14 KB)
  3. 0.0.2 March 25, 2008 (4.5 KB)
Runtime Dependencies
  1. rb-appscript >= 0.5.1