RubyGems Navigation menu

hurl 0.0.3

rb-appscript wrapper built to assist in scripting terminal events.

Versions:

  1. 0.0.4 - May 6, 2008 (14 KB)
  2. 0.0.3 - March 31, 2008 (14 KB)
  3. 0.0.2 - March 25, 2008 (4.5 KB)

Runtime Dependencies:

Authors:

  • Justin Marney

Owners:

280577cc02ad50d7776afde4d852b22b

Total downloads 4,622

For this version 1,482

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'hurl', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install hurl -v 0.0.3 = Copy to clipboard Copied!

Links: