RubyGems Navigation menu

i18n-docs 0.0.3

GEM providing helper scripts to manage i18n translations in Google Docs. Features: check YAML files for missing translations; export YAML files to CSV; download translations from multiple Google spreadsheets and store to YAML files

Gemfile
          gem 'i18n-docs', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install i18n-docs -v 0.0.3
  
  
  
  
  
  
  

Authors:

  • Georg Kunz, Ivan Jovanovic, Jeremy Seitz

Owners:

Total downloads 4,157

For this version 1,040

Required Ruby Version: None

Links:

Versions:

  1. 0.0.7 - May 10, 2013 (13 KB)
  2. 0.0.4 - April 20, 2012 (12.5 KB)
  3. 0.0.3 - April 20, 2012 (12.5 KB)

Runtime Dependencies:

Development Dependencies: