RubyGems Navigation menu

i18n_helper 0.0.3

Description of I18nHelper.

Gemfile
          gem 'i18n_helper', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install i18n_helper
  
  
  
  
  
  
  

Authors:

  • Joel AZEMAR

Owners:

Licenses:

  • MIT

Total downloads 1,022

For this version 206

Required Ruby Version: ~> 2.0

Links:

Versions:

  1. 0.0.3 - January 2, 2014 (63.5 KB)
  2. 0.0.2 - January 2, 2014 (33 KB)
  3. 0.0.1 - January 2, 2014 (17.5 KB)