RubyGems Navigation menu

janus 0.9.1

Authentication engine for Ruby on Rails

Gemfile
          gem 'janus', '~> 0.9.1'
  
  
  
  
  
  
  

install
          gem install janus
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 4,197

For this version 221

Show all versions (7 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.9.1 - August 27, 2014 (46 KB)
  2. 0.9.0 - April 22, 2014 (45.5 KB)
  3. 0.8.1 - February 7, 2014 (44.5 KB)
  4. 0.8.0 - January 14, 2014 (44.5 KB)
  5. 0.7.0 - April 9, 2013 (19 KB)
Show all versions (7 total)

Runtime Dependencies: